Sie sind nicht angemeldet.

1

Montag, 21. Januar 2013, 14:40

hilfe ich verzweifle

hey ich hoffe man kann mir helfen.habe
mir letzte woche windows 8 gekauft,läuft auch alles wunder bar bis
auf eine sache.mailbestätigungen sind nun fast reine glückssache
geworden (auch banner).einerseits laufen die runter aber andernseits
bleiben die bei 1 sekunde stehen.habe auch schon den neuesten flash
player drauf etc aber mir fällt nix mehr ein was man noch machen
könnte.ob es nun an windows 8 liegt oder ob es irgendeine
einstellungssache ist.also wer kann helfen?danke und bis dann

2

Montag, 21. Januar 2013, 16:40

ist das nur bei einzelnen Mailern oder grundsätzlich bei allen?

3

Montag, 21. Januar 2013, 18:00

bei fast allen.hatte vor einer stunde noch den geistesblitz java zu installieren,aber gebracht hat es nicht wirklich was.bei den discount24 questionmails ging zum beispiel gar nix mehr.war wie festgefroren die seite.unter xp vorher lief alles fehlerfrei

4

Montag, 21. Januar 2013, 18:45

Altes Java gelöscht bevor Du die neuste Version rauf gespielt hast?

Vieleicht auch eine einstellung im Browser,dazu mußte aber mal Googeln.

5

Montag, 21. Januar 2013, 20:38

alles schon geschehen.java war vorher noch nicht darauf.hab auch alles auf den neuesten stand gebracht

6

Montag, 21. Januar 2013, 21:22

Hast Du schon mal verschiedene Browser ausprobiert?

7

Montag, 21. Januar 2013, 23:56

Hallo

Ich vermute du hast eine Sicherheitssoftware mit Werbeblocker auf dem PC? Norton, Kasperski oä.?
Falls ja , musst du die entsprechend konfigurieren.
Oder im Browser mal Sicherheitseinstellungen checken. Manche Scripte werden einfach blockiert dadurch, ähnlich wie mit den Noscript beim Firefox.
wer eine nukleare Explosion verursacht, wird mit Freiheitsstrafe bis zu fünf Jahren oder mit Geldstrafe bestraft
§ 328 STGB

8

Dienstag, 22. Januar 2013, 10:28

Hatte das glatt überlesen , sorry

Zitat

hatte vor einer stunde noch den geistesblitz java zu installieren
das nützt dir sehr wenig, wichtiger wäre das Java Browser Plug-in.
Das Java Plug-in ist eine Software, mit der man sogenannte Java Applets in einem Browser ablaufen lassen kann.
Normal wäre es auch bei fast allen Browsern . dass beim Besuch von Seiten , die damit arbeiten, der Browser selbst die Meldung ausgibt dass genau dieses Plug-in fehlt.

Noch eine Anmerkung, da vorher XP auf dem Rechner lief vermute ich ein etwas älteres Baujahr. Ich denke mir das die Hardware Anforderungen an W8 einfach nicht ausreichen ( zb Ram usw.)
Hier mal die Mindestanforderungen, dh. damit läufts gerade so.
  • 1,0 GHz Prozessor
  • 1 GByte Arbeitsspeicher (für die 32-Bit-Version)
  • 2 GByte Arbeitsspeicher (für die 64-Bit-Version)
  • 16 GByte freie Festplattenkapazität (für die 32-Bit-Version)
  • 20 GByte freie Festplattenkapazität (für die 64-Bit-Version)
  • DirectX-9-fähige Grafikkarte
Das würde auch das einfrieren erklären wenn mehrere Scripte gleichzeitig laufen.
wer eine nukleare Explosion verursacht, wird mit Freiheitsstrafe bis zu fünf Jahren oder mit Geldstrafe bestraft
§ 328 STGB

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Juergen54« (22. Januar 2013, 10:48)


9

Dienstag, 22. Januar 2013, 13:27

2,4 ghz...4 gb arbeitsspeicher...1 tb festplatte....directx11.alles andere läuft ja wunderbar und schnell,nur bei manchen webseiten friert das bild ein.browsereinstellungen habe ich so übernommen wie es auf dem alten pc lief.als antivirus läuft avast,da gab es vorher auch nie probleme.

10

Dienstag, 22. Januar 2013, 17:38

ich habe seit Weihnachten Windows 8 drauf und keinerlei Probleme damit, Mails lassen sich sehr gut bestätigen, efeed zum Beispiel, Banner klicken tu ich mit Seamonkey, es läuft alles einwandfrei :thumbsup:

11

Dienstag, 22. Januar 2013, 17:49

Hatte vor Jahren mal ein Problem mit Vista, ähnlich gelagert.
Da war eine Defekte Maus der Übeltäter, da hab ich michdusslig gesucht vorher.
Das Mausrad war defekt, damit schließe ich gewöhnlich die Tabs durch runterdrücken der " Mitteltaste"
Denn bei der genannten Hardware sollten keine Probleme auftreten.
wer eine nukleare Explosion verursacht, wird mit Freiheitsstrafe bis zu fünf Jahren oder mit Geldstrafe bestraft
§ 328 STGB

12

Dienstag, 22. Januar 2013, 19:24

Juergen, da geb ich Dir Recht, der Fehler liegt manchmal im kleinsten Detail
wie gesagt, bei mir läuft alles super :hops

13

Mittwoch, 23. Januar 2013, 06:17

Nimm einen anderen Browser. Problemlos kannst Du vier oder mehr Browser installieren und testen.

14

Mittwoch, 6. Februar 2013, 14:28

das problem scheint geklärt zu sein.bin mal auf dummfang gegangen und habe bei der service hotline meines providers angerufen.es lag nicht am pc sondern daran das es in leipzig seit 2-3 wochen massive verbindungsprobleme im vodafone bzw arcor netz gibt.angeblich soll heute oder morgen ein austausch der hardware erfolgen.so wurde es am telefon mir mitgeteilt.da bin ich aber nur drauf gekommen weil zeitweise gar nix mehr ging.

15

Donnerstag, 7. Februar 2013, 07:45

gute idee, den provider anzurufen. hatte ich auchmal. nix ging und ich dachte schon, virus oder so. dann lag es aber an der leitung zum provider. wenn es mal klemmt, anrufen schadet nicht.

Counter:

Hits heute: 23 379 | Hits gestern: 17 836 | Hits Tagesrekord: 69 000 | Hits gesamt: 17 413 352